广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

全盘穿越重生

  • 牛股公式
  • 2020-09-10 13:57
  • 牛股网
广告管理-720PX*80PX

编写标准:写 50天内出現 全盘穿越重生 最少一次

CM85:=EMA(COST(85),8);

CM95:=EMA(COST(95),8);

CM15:=EMA(COST(15),8);

A:=CROSS(SUM(CROSS(C,CM85),BARSLAST(C=1;

如何选不出所有个股呢?只挑选出一部分。求纠正

编写方式 :CM85:=EMA(COST(85),8);

CM95:=EMA(COST(95),8);

CM15:=EMA(COST(15),8);

A:=CROSS(SUM(CROSS(C,CM85),BARSLAST(C<CM15) 1),0.5);

COUNT(A,50)>=1;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号