广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

紫色上交叉式选股

  • 牛股公式
  • 2020-09-10 13:50
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网民求助:

{小周期时间}

DIF3_6.5F:=(EMA(CLOSE,3)-(EMA(CLOSE,6) EMA(CLOSE,7))/2);

DEA3_6.5F:=(EMA(DIF3_6.5F,3) EMA(DIF3_6.5,2));

DRAWBAND(DEA3_6.5F,RGB(100,100,300),DIF3_6.5F,RGB(100,300,150));

解释以下:

DIF3_6.5F:=(EMA(CLOSE,3)-(EMA(CLOSE,6) EMA(CLOSE,7))/2);

DEA3_6.5F:=(EMA(DIF3_6.5F,3) EMA(DIF3_6.5,2));

XG:CROSS(DIF3_6.5F,DEA3_6.5F);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号