广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

成交量附图的公式

  • 牛股公式
  • 2020-09-10 13:43
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网民寻求帮助:

教师麻烦你给改动一下下边的立桩量附图,这一公式为何和成交量柱形图不可以另外显示信息呢,你要改动一下能够和成交量另外显示信息的图型。VOLUME:=VOL,VOLSTICK;

MAVOL1:=MA(VOLUME,5);

MAVOL2:=MA(VOLUME,10);

V2:=IF(CURRBARSCOUNT=1,VOL*240/MINUTE/REF(VOL,1)-1,VOL/REF(VOL,1)-1),

LINETHICK0,COLORRED;

STICKLINE(V2>=1,0,VOL/3,3,0),COLORYELLOW;

解释以下:

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

V2:=IF(CURRBARSCOUNT=1,VOL*240/MINUTE/REF(VOL,1)-1,VOL/REF(VOL,1)-1),

LINETHICK0,COLORRED;

STICKLINE(V2>=1,0,VOL/3,3,0),COLORYELLOW;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号