广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

副图指标值(流动资金)选股预警公式计算

  • 牛股公式
  • 2020-09-10 08:40
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师帮助改一个副图指标值流动资金选股预警公式计算,在出現第一个红柱刚开始预警。上一图共教师参照。

VAR1:=SMA(AMOUNT,10,1)/10000;

VAR2:=REF(VAR1,1);

资产运行: STICKLINE(VAR1>VAR2,VAR1,VAR2,2,0),COLORRED;

资产外流: STICKLINE(VAR1< VAR2,VAR1,VAR2,2,0),COLORGREEN;

在这儿出現第一个红柱开展预警

编写方式:VAR1:=SMA(AMOUNT,10,1)/10000;

VAR2:=REF(VAR1,1);

corss(VAR1,VAR2);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号