广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把波段泰斗中出現红箭头符号设置成预警指标值

  • 牛股公式
  • 2020-09-10 08:38
  • 牛股网
广告管理-720PX*80PX

编写标准:DIF:EMA(C,5)-EMA(C,30),COLORSTICK;

DEA:=EMA(DIF,5);

DIF,COLORWHITE;

DEA,COLORYELLOW;

波段泰斗:0,COLORGRAY;

IF(DIF>DEA,DIF,DRAWNULL),COLORRED,LINETHICK2;

IF(DEA>REF(DEA,1),DEA,DRAWNULL),COLORMAGENTA;

DRAWICON(CROSS(DIF,DEA),DEA,1);

DRAWICON(CROSS(DEA,DIF),DEA,2);

编写方式:DIF:=EMA(C,5)-EMA(C,30);

DEA:=EMA(DIF,5);

XG:CROSS(DIF,DEA);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号