广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把绝品逃顶公式改为底端和关注的选择股票公式

  • 牛股公式
  • 2020-09-10 08:36
  • 牛股网
广告管理-720PX*80PX

撰写标准:绝品逃顶公式 在公式里不能立即选择股票。

请高手把绝品逃顶公式中底端和关注出現的第一天作不一样色调箭头标志数据信号,

并能够立即在公式里含有选择股票公式。十分的谢谢!

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

环节卖出: 3.2,COLORC6C600;

3.5,COLOR0088FF;

清仓处理卖出: 3.5,COLORFF75FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;

底端:0.2,COLOR70DB93;

关注:0.5,COLORYELLOW;

DRAWICON( FILTER(CROSS(动力线,关注),20),动力线 0.02 ,1);

DRAWICON( FILTER(CROSS(清仓处理卖出,动力线),20),动力线 0.02,2);

DRAWICON( FILTER(CROSS(动力线,底端),20),动力线 0.02 ,1);

DRAWICON( FILTER(CROSS(环节卖出,动力线),20),动力线 0.02,2);

高低交界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

标值:动力线,COLORA8A8A8;

撰写方式:【底端 关注】

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

环节卖出:

3.2,COLORC6C600;

3.5,COLOR0088FF;

清仓处理卖出: 3.5,COLORFF75FF;

动力线:=

EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线

,REF(动力线,1),3 ,1),COLORRED;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3

,1),COLOR00FF00;

底端:0.2,COLOR70DB93;

关注:0.5,COLORYELLOW;

DRAWICON(

FILTER(CROSS(动力线,关注),20),动力线 0.02 ,1);

DRAWICON(

FILTER(CROSS(清仓处理卖出,动力线),20),动力线 0.02,2);

DRAWICON(

FILTER(CROSS(动力线,底端),20),动力线 0.02 ,1);

DRAWICON(

FILTER(CROSS(环节卖出,动力线),20),动力线 0.02,2);

高低交界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

标值:动力线,COLORA8A8A8;

DRAWICON(CROSS(0.2,动力线),0.2,10);

DRAWICON(CROSS(动力线,0.5),0.5,11);

【底端 关注选择股票】

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

动力线:=

EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

CROSS(0.2,动力线) OR CROSS(动力线,0.5);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号