广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

个股能量网上穿大盘能量线改成选股公式

  • 牛股公式
  • 2020-09-10 08:35
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

个股能量线:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,linethick2;

大盘能量线:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),colorgreen,linethick2;

20,POINTDOT,colorf00ff0;

50,POINTDOT,colorgreen;

80,POINTDOT,colorwhite;

解释以下:

个股能量线:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

大盘能量线:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);

xg:cross(个股能量线,大盘能量线);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号