广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

均线金叉公式计算

  • 牛股公式
  • 2020-09-10 08:33
  • 牛股网
广告管理-720PX*80PX

编写标准:10,20,30日线走平(或刚开始往上),5日线往上macd金叉10,20,30日线的选股公式.

编写方式:MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

MA3:=MA(CLOSE,20);

MA4:=MA(CLOSE,30);

MA2>=REF(MA2,1) AND MA3>=REF(MA3,1) AND MA4>=REF(MA4,1) AND CROSS(MA1,MA2) AND CROSS(MA1,MA3) AND CROSS(MA1,MA4);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号