广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

30日线从下跌走平或稍微上翘,5日线上穿10日线选择股票

  • 牛股公式
  • 2020-09-10 08:31
  • 牛股网
广告管理-720PX*80PX

撰写标准:30日线一直以来从下跌趋于走平或上翘,5日线上翘上穿10日线。的选股公式

撰写方式:A1:=NDAY(REF(MA(C,30),2),REF(MA(C,30),1),10);{30日移动平均线10天下跌}

A2:=MA(C,30)>REF(MA(C,30),1);{30日移动平均线今日走平或上翘}

A3:=CROSS(MA(C,5),MA(C,10));{今天5日均线macd金叉10移动平均线}

XG:A1 AND A2 AND A3;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号