广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

3日内倍量中有红柱接近或是超出135日均量线选股

  • 牛股公式
  • 2020-09-10 08:29
  • 牛股网
广告管理-720PX*80PX

撰写标准:请教师帮助撰写3日内倍量中有红柱接近或是超出135日均量线选股

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;

VOLUME:VOL,VOLSTICK;

AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);

AA1:=VOL

AA2:=VOL

AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;

STICKLINE(AA,0,V,1,0),COLORYELLOW;

STICKLINE(AA1,0,V,1,0),COLORGREEN;

STICKLINE(AA2,0,V,1,0),COLORMAGENTA;

STICKLINE(AA3,0,V,1,0),COLORWHITE;

MV1:MA(VOL,5);

MV2:MA(VOL,35);

MV3:MA(VOL,135);

撰写方式:AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);

MV3:=MA(VOL,135);

EXIST(AA AND V>MV3*0.9,3);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号