广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

macd的难题

  • 牛股公式
  • 2020-09-10 08:13
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民求助:

12. 26. 9

DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:EMA(DIF,MID);

MACD:(DIF-DEA)*2,COLORSTICK;

请教DEA和DIF的以前二十天里 都是小于0。

也有个难题便是DEA和DIF 昨日 小于0 。 今日超过o了

选股公式! 请教师鼎力相助

解释以下:

{请教DEA和DIF的以前二十天里 都是小于0}

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

REF(EVERY(DIF<0 AND DEA<0,20),1);

{也有个难题便是DEA和DIF 昨日 小于0 。 今日超过o了}

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

REF(DIF<0 AND DEA<0,1) AND DIF>0 AND DEA>0;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号