广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

开板三周之内的次新股的选股公式

  • 牛股公式
  • 2020-09-08 09:38
  • 牛股网
广告管理-720PX*80PX

编写条件:开板三周之内的次新股的选股公式。

编写方法:A:=BARSCOUNT(CLOSE)<50;

A1:=EVERY(C/REF(C,1)>=1.097 AND C=O,3);

A2:=BARSLAST(A1)=1;

A3:=C/REF(C,1)<1.098 OR O/REF(C,1)<1.098 OR L/REF(C,1)<1.098;

XG:=A AND A2 AND A3;

BARSLAST(XG)<15;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号