广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将CCI指标值中的CCI1线由下向上拐头持续上行三天做为选择股票

  • 牛股公式
  • 2020-09-08 09:35
  • 牛股网
广告管理-720PX*80PX

撰写标准:请教师将下指标值中的CCI1线由下向上拐头持续上行三天做为选股指标!(即CCI1值超过前2日值)特别感谢!

TYP:=(HIGH LOW CLOSE)/3;

A:=(TYP-MA(TYP,250))/(0.015*AVEDEV(TYP,250));

CCI1:EMA(A,3);

CCI2:EMA(A,10);

CCI3:EMA(A,20);

撰写方式 :TYP:=(HIGH LOW CLOSE)/3;

A:=(TYP-MA(TYP,250))/(0.015*AVEDEV(TYP,250));

CCI1:=EMA(A,3);

XG:NDAY(CCI1,REF(CCI1,1),3) AND REF(CCI,3)<REF(CCI1,4);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号