广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

"均线金叉"的选股公式

  • 牛股公式
  • 2020-09-08 09:34
  • 牛股网
广告管理-720PX*80PX

编写标准:1:k线收盘价格高于五日,十日均线。

2:五日均线高于十日均线

3:五日十日均线另外往上

感谢老师,小弟在这里谢谢,再度谢谢

MA5:=MA(C,5);

MA10:=MA(C,10);

macd金叉往上:CROSS(MA5,MA10) AND MA5>REF(MA5,1) AND MA10>REF(MA10,1);

编写方式:A1:=C>MA(C,5) AND C>MA(C,10) OR CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10));

A2:=MA(C,5)>MA(C,10);

A3:=NDAY(MA(C,5),REF(MA(C,5),1),3) AND NDAY(MA(C,10),REF(MA(C,10),1),3);

XG:A1 AND A2 AND A3;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号