广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把这个盘古开天辟地指标值编成选股公式

  • 牛股公式
  • 2020-09-08 09:34
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师帮助把这个盘古开天辟地指标值编成当出現“绿线和红线合二为一”的选股公式!

VAR2:=(H L C*2)/4;

VAR3:=EMA(VAR2,7);

VAR4:=STD(VAR2,7);

VAR5:=(VAR2-VAR3)*100/VAR4;

VAR6:=EMA(VAR5,3);

地: (EMA(VAR6,5) 100)/2-3,COLORGREEN ;

天:HHV(地,3),COLORRED;

世间:50,COLORMAGENTA;

路面:20,COLORYELLOW;

长空:80,COLORCYAN;

编写方式:VAR2:=(H L C*2)/4;

VAR3:=EMA(VAR2,7);

VAR4:=STD(VAR2,7);

VAR5:=(VAR2-VAR3)*100/VAR4;

VAR6:=EMA(VAR5,3);

地:=(EMA(VAR6,5) 100)/2-3;

天:=HHV(地,3);

XG:CROSS(天=地,0.1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号