广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

在主图里(ma5上穿ma10当日的最高价)画平行平行线

  • 牛股公式
  • 2020-09-08 09:29
  • 牛股网
广告管理-720PX*80PX

编写标准:请教诸位教师

在主图里,求ma5上穿ma10当日的最高价画平行平行线的公式计算

编写方式 :MA5:=MA(CLOSE,5);

MA10:=MA(CLOSE,10);

P:=CROSS(MA(C,5),MA(C,10));

AZ:=REF(H,BARSLAST(P));

DRAWLINE(P,H,1,REF(AZ,1),1),DOTLINE;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号