广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

同花顺的选股公式

  • 牛股公式
  • 2020-09-08 09:25
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网民寻求帮助:

A1:=MAX(MA(C,20),MA(C,30));

A2:=MAX(A1,MA(C,60));

A3:=MAX(A2,MA(C,120));

A4:=MAX(A3,MA(c,250));

B1:=MIN(MA(C,20),MA(C,30));

B2:=MIN(B1,MA(C,60));

B3:=MIN(B2,MA(C,120));

B4:=MIN(B3,MA(C,250))

(A4-B4)/A4<=0.03;

解释以下:

A1:=MAX(MA(C,20),MA(C,30));

A2:=MAX(A1,MA(C,60));

A3:=MAX(A2,MA(C,120));

A4:=MAX(A3,MA(C,250));

B1:=MIN(MA(C,20),MA(C,30));

B2:=MIN(B1,MA(C,60));

B3:=MIN(B2,MA(C,120));

B4:=MIN(B3,MA(C,250));

XG:(A4-B4)/A4<=0.03;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号