广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

股票涨停后十字星的选股公式

  • 牛股公式
  • 2020-09-08 09:16
  • 牛股网
广告管理-720PX*80PX

编写标准:1.前一天是涨停板;

2.当日跳空高开,收十字星) \\-3%以内;

3.移动平均线呈多头排列,假如MACD,KDJ有macd金叉相互配合最好是;

4.当日收十字星,最低价位未破5日均线。

编写方式:ZZT:=REF(C,1)=ZTPRICE(REF(C,2),0.1);{前一天是涨停板}

TK:=O>REF(H,1);{跳空高开}

SSZ:=BETWEEN(C/O,0.9997,1.0003);{收十字星 \\-3%以内}

BP5X:=L>MA(C,5);{最低价位未破5日均线}

JXDT:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20);{移动平均线呈多头排列,以5/10/20为例子,可依据必须调节}

JCMACD:=CROSS("MACD.MACD",0);{MACDmacd金叉}

JCKDJ:=CROSS("KDJ.J","KDJ.D");{KDJmacd金叉}

XG:ZZT AND TK AND SSZ AND BP5X AND JXDT AND (JCMACD OR JCKDJ);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号