广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

“月K线大潜力股”均线多一等选股指标 预警

  • 牛股公式
  • 2020-09-08 09:11
  • 牛股网
广告管理-720PX*80PX

编写条件:请教师按以下条件:

一、5、7、9、13月均线均线多头排列;

二、股票价格在5、七月均线以上

三、CCI指标值上破超过100或相当于100

三个条件另外做到,请写出选股指标 预警,十分感谢。祝万事胜意

编写方式:A1:=MA(C,5)>MA(C,7) AND MA(C,7)>MA(C,9) AND MA(C,9)>MA(C,13);

A2:=C>MA(C,5) AND C>MA(C,7);

A3:=CROSS(CCI.CCI,99.9);

XG:A1 AND A2 AND A3;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号