广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

假阳真阴的K线选股公式

  • 牛股公式
  • 2020-09-07 09:41
  • 牛股网
广告管理-720PX*80PX

编写标准:区段下滑(最好是主要参数可调式)在百分之五十或之上出現一根中阴K线,跳空高开出現一根假阳线的选股公式。

编写方式 :N:=120;

T:=HHVBARS(H,N);

C1:=REF(C,T 1);

ZY:=C<O AND REF(C,1)/C>1.05;

DF:=(C-C1)/C1*100<-20;

TJ:=C>O AND C<REF(C,1);

XG:=DF AND CROSS(COUNT(TJ,T 1)=1,0.5) AND COUNT(ZY,T)>0 AND TJ;

DRAWICON(XG,L,1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号