广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将下边的公式计算出現绿柱的地区改成选股公式

  • 牛股公式
  • 2020-09-07 09:40
  • 牛股网
广告管理-720PX*80PX

撰写标准:VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=SMA(VAR3,3,1);

波: VAR3;

段: VAR4;

VAR5:=CROSS(VAR3,VAR4) AND VAR380;

STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),COLORGREEN;

DRAWTEXT(FILTER(VAR9,5)=1,70,'抄底逃顶'),COLORGREEN;

VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;

STICKLINE(VAR8,85,100,10,0),COLOR0099FF;

100,COLORBBBBBB,LINETHICK3;

0,,LINETHICK3;

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

风险性:80,COLORFF00FF;

当心:87.5,COLOR00FF00;

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股神:DD,COLOR0000FF,LINETHICK2;

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

总体目标出現B:IF(CROSS(股海,90) AND (股神REF(股神,1)),1)=1) AND (REF(股神,1)

撰写方式 :VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=SMA(VAR3,3,1);

波:=VAR3;

段:=VAR4;

VAR5:CROSS(VAR3,VAR4) AND VAR3<20;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号