广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

下跌公式

  • 牛股公式
  • 2020-09-07 09:32
  • 牛股网
广告管理-720PX*80PX

编写标准:一、持续两天下跌;

二、今天跌幅小于昨天跌幅;

三、今天成交量超过昨天成交量。

编写方式 :X1:=ALL(C<REF(C,1),2);

X2:=C/REF(C,1)>REF(C/REF(C,1),1);

X3:=V>REF(V,1);

結果:X1*X2*X3;v

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号