广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

连跌3日的选股指标

  • 牛股公式
  • 2020-09-05 17:54
  • 牛股网
广告管理-720PX*80PX

编写标准:MACD指标值DIF超过DEA, 移动平均线5日 10日 15日多头排列 股票价格持续下挫三天 ,除去股票停牌和ST股票。

编写方式:A1:=MACD.DIF>MACD.DEA;

A2:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,15);

A3:=DOWNNDAY(C,3);

除去ST:=IF(NAMELIKE('S') OR NAMELIKE('ST') OR NAMELIKE('*'),0,1);

除去股票停牌:=DYNAINFO(4)>0;

XG:A1 AND A2 AND A3 AND 除去ST AND 除去股票停牌;

广告管理-720PX*80PX

  • 关注微信
下一篇:改成选股条件

相关文章

微信公众号