广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

MACD三根绿柱的选股公式

  • 牛股公式
  • 2020-09-05 17:52
  • 牛股网
广告管理-720PX*80PX

编写条件:MACD三根绿柱的选股公式。

编写方式:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9) ;

MACD:=(DIF-DEA)*2;

REF(MACD,3)>=0 AND REF(MACD,2)<0 AND REF(MACD,1)<0 AND MACD<0;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号