广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信突破量选股指标公式

  • 牛股公式
  • 2020-10-09 09:04
  • 牛股网
广告管理-720PX*80PX

HV:=HHV(V,5)=V OR V/REF(V,1)>=5;

FT:=BARSLAST(HV);

量比服务平台:=IF(HV,C,REF(C,FT));

量比服务平台>REF(量比服务平台,1) AND C>REF(C,1) AND C>MA(C,13) AND C=HHV(C,20) AND C/REF(C,1)>1.05;

通达信突破量选股指标公式

广告管理-720PX*80PX

  • 关注微信
下一篇:没有了

相关文章

微信公众号