广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信MA13主升选股指标公式

  • 牛股公式
  • 2020-10-09 09:01
  • 牛股网
广告管理-720PX*80PX

MA5:=MA(C,5);

MA13:=MA(C,13);

A:=COUNT(CROSS(C,MA13),13)=2;{二次金叉}

B:=C>MA13 AND (C-MA13)/MA13<0.01;{网上且上涨幅度并不大}

D:=MA13>REF(MA13,1);{MA13钩头往上}

A AND B AND D;

通达信MA13主升选股指标公式

广告管理-720PX*80PX

  • 关注微信
下一篇:没有了

相关文章

微信公众号