广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

芙蓉出水指标

  • 牛股公式
  • 2020-09-05 17:50
  • 牛股网
广告管理-720PX*80PX

编写条件:AAA:=CLOSE>OPEN;

BBB:=AAA&&CLOSE>MA(CLOSE,S)&&CLOSE>MA(CLOSE,M)&&CLOSE>MA(CLOSE,L);

CCC:=BBB&&OPEN

S 1 60 20

L 1 60 40

m 1 60 60

我觉得把这个制成副图 可是提醒说系统软件主要参数同样! 不便哪个教师帮助改动下 !感谢!

编写方式:

AAA:=CLOSE>OPEN;

BBB:=AAA&&CLOSE>MA(CLOSE,20)&&CLOSE>MA(CLOSE,60)&&CLOSE>MA(CLOSE,L);

CCC:=BBB&&OPEN<MA(CLOSE,60)&&OPEN<MA(CLOSE,L);

CSFR:CCC&&(CLOSE-OPEN)>0.0618*CLOSE;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号