广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把备钱出击线指标公式改成选股公式

  • 牛股公式
  • 2020-09-05 17:47
  • 牛股网
广告管理-720PX*80PX

编写标准:A1:=REF(V,1);

A2:=DVOL;

A3:=A2/A1;

修真量能星:A3-REF(A3,1),COLORRED,LINETHICK2;

备钱出击线:500,DOTLINE,COLORYELLOW;

盈利了结线:-500,DOTLINE,COLORCYAN;

DRAWICON(CROSS(修真量能星,备钱出击线),备钱出击线*1.18,1);

编写方式:A1:=REF(V,1);

A2:=DVOL;

A3:=A2/A1;

修真量能星:=A3-REF(A3,1);

备钱出击线:=500;

CROSS(修真量能星,备钱出击线);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号