广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把底背离指标改成带预警的选股公式

  • 牛股公式
  • 2020-09-05 17:45
  • 牛股网
广告管理-720PX*80PX

编写标准:把底背离指标改成带预警的选股公式

编写方式:DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIFF,9);

A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

底背离:REF(CLOSE,A1 1)>CLOSE AND DIFF>REF(DIFF,A1 1) AND CROSS(DIFF,DEA);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号