广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

股票价格上穿绿色白色线且放倍量的选股公式

  • 牛股公式
  • 2020-09-05 17:45
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

公式计算源代码:

白色: SMA(HIGH,21,2)*1.05,COLORWHITE;

黄色: SMA(LOW,21,2)*0.95,COLORYELLOW;

粉色: SMA(LOW,5,1),COLORMAGENTA;

绿色: SMA(CLOSE,2,1),COLORGREEN;

股票波段买进:IF(CROSS(绿色,粉色),白色*1.05,粉色),,COLORMAGENTA;

引领者:IF(CROSS(绿色,白色),白色*1.10,黄色),,COLORYELLOW;

规定:股票价格上穿绿色,白色线时且成果释放倍量

股价上穿绿色白色线且放倍量的选股公式

解释以下:

白色:=SMA(HIGH,21,2)*1.05;

绿色:=SMA(CLOSE,2,1);

CROSS(C,白色) AND CROSS(C,绿色) AND V/REF(V,1)>2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号