广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

写个股价跌穿薛斯通道中轨的盘里预警公式

  • 牛股公式
  • 2020-09-05 17:40
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

请教师依据薛斯通道的公式编写一个 股价相当于或低于LDN 的预警公式,特别感谢!

(N 13,2,120)

VAR2:=CLOSE*VOL;

VAR3:=EMA((EMA(VAR2,3)/EMA(VOL,3) EMA(VAR2,6)/EMA(VOL,6) EMA(VAR2,12)/EMA(VOL,12) EMA(VAR2,24)/EMA(VOL,24))/4,N);

SUP:1.06*VAR3;

SDN:VAR3*0.94;

VAR4:=EMA(CLOSE,9);

LUP:EMA(VAR4*1.14,5);

LDN:EMA(VAR4*0.86,5);

解释以下:

VAR4:=EMA(CLOSE,9);

LDN:=EMA(VAR4*0.86,5);

XG:C<=LDN;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号