广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

抄底指标公式计算

  • 牛股公式
  • 2020-09-05 17:38
  • 牛股网
广告管理-720PX*80PX

编写标准:在下找了许多,結果要不便是准确率不高,要不便是有向后漂移的特性!

大家那么知名的社区论坛,这么多的大神,难道说就沒有非常好的股票抄底公式计算指标值吗?

在下恳求诸位鼎力相助,发送给在下一个,

1、无未来函数

2、不容易向后漂移

3、准确率较为高

但是在下的一个小小心愿,先谢谢你们了!!!

编写方式:RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

K:SMA(RSV,3,1),COLORWHITE;

D:SMA(K,3,1),COLORYELLOW;

極限买进:IF(CROSS(K,D) AND "CYS.CYS"<-10 AND REF("ASR.ASR",3)<10,50,0);

超跌反弹:IF(CROSS(K,D) AND K<=20,80,20),COLORRED,LINETHICK2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号