广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

放量上涨大阳后持续三日缩量十字星的公式计算

  • 牛股公式
  • 2020-09-05 17:35
  • 牛股网
广告管理-720PX*80PX

撰写标准:标准1:放量上涨大阳七个点之上,量起码是前一天的2倍之上;

2:大阳接着三天缩量(小阴小阳不在乎)。

撰写方式:N:=0.9;{缩量幅度,可调}

M:=2;{小阴小阳幅度,可调}

V1:=C/REF(C,1)>1.07 AND C/O>1.07 AND V/REF(V,1)>2;

V2:=V<REF(V,1)*N AND ABS((C-REF(C,1))/REF(C,1)*100)<M;

XG:REF(V1,3) AND EVERY(V2,3);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号