广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

5、10、60、120另外金叉选股公式

  • 牛股公式
  • 2020-09-05 17:34
  • 牛股网
广告管理-720PX*80PX

编写标准:5、10、60、120另外金叉选股公式。

编写方式:MA5:=MA(C,5);

MA10:=MA(C,10);

MA60:=MA(C,60);

MA120:=MA(C,120);

T1:=CROSS(MA60,MA120);

T2:=CROSS(REF(MA60,1),REF(MA120,1));

T3:=CROSS(REF(MA60,2),REF(MA120,2));

T:=T1 OR T2 OR T3;

选择股票:CROSS(MA5,MA10) AND T;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号