广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把主要留影编一个选择股票出去

  • 牛股公式
  • 2020-09-05 17:32
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民求助:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4 VAR6*2)/2,0),3)/618*VAR7;

有庄的身影: STICKLINE(VAR8,0,VAR8,6,1) , COLORFFAAFF;

求大神编一个选择股票,规定挑选出主要留影标值超过100的股票!

解释以下:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:EMA(IF(LOW<=VAR5,(VAR4 VAR6*2)/2,0),3)/618*VAR7>100;

广告管理-720PX*80PX

  • 关注微信
下一篇:二次金叉

相关文章

微信公众号