广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

macd零轴下金叉的选股公式

  • 牛股公式
  • 2020-09-05 17:31
  • 牛股网
广告管理-720PX*80PX

编写条件:macd零轴下DFI金叉DEA出红柱的选股公式。

编写方式:DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MACD:=(DIFF-DEA)*2;

零下金叉:CROSS(DIFF,DEA) AND DIFF<-0.1;

DRAWTEXT(零下金叉,0.9,'-零下金叉');

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号