广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把上穿7就买指标值写一选股公式

  • 牛股公式
  • 2020-09-05 17:29
  • 牛股网
广告管理-720PX*80PX

编写标准:出現数据信号时的选股公式

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

AAA1:=(DIF1-DEA1)*2*60;

主力:AAA1-REF(AAA1,1),COLORRED;

中心线:0;

关注线:7;

低买:IF((CROSS(主力,关注线)),-10,0),COLOR00FFFF,LINETHICK2;林

编写方式:DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

AAA1:=(DIF1-DEA1)*2*60;

主力:=AAA1-REF(AAA1,1);

低买:CROSS(主力,7);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号