广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把 建仓区 改成选股 公式计算

  • 牛股公式
  • 2020-09-05 17:26
  • 牛股网
广告管理-720PX*80PX

编写标准:我的规定是,出現 数据信号后 又 终止出現,也就是 数据信号的 最后一天 刚开始选股

感谢诸位大哥 大神教师 在线等

VARO5:=LLV(LOW,27);

VARO6:=HHV(HIGH,34);

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

建仓区:STICKLINE((VARO7<10),100,90,5,0),COLOR00CCFF,LINETHICK1;

编写方式:VARO5:=LLV(LOW,27);

VARO6:=HHV(HIGH,34);

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

VARO7<10;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号