广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

MACD回0轴的选股公式

  • 牛股公式
  • 2020-09-05 17:24
  • 牛股网
广告管理-720PX*80PX

编写标准:MACD在0轴上边死叉,DIF回到N和N中间。

DIF主要参数可调,比如DIF回到0.1和-0.1中间。

编写方式:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

T:=BARSLAST(CROSS(DEA,DIF) AND DEA>0);

XG:BETWEEN(DIF,N,-N) AND T>=1 AND T<=M;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号