广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把七无线天线出現买些时做一选股公式

  • 牛股公式
  • 2020-09-05 17:24
  • 牛股网
广告管理-720PX*80PX

撰写标准:七无线天线:MA(C,7),COLORGRAY;

工作线:(EMA(C,14)),POINTDOT,LINETHICK4,COLORYELLOW;

命运线:(MA(C,25)),LINETHICK2,COLORMAGENTA;

{不惑之年线:(MA(C,40)),COLORCYAN; }

姐妹线:(EMA(C,56)),POINTDOT,COLORWHITE;

A3:=EMA((((SLOPE(C,21)) * 20) C),68);

A4:=EMA(C,10);

A5:=REF(C,2);

A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;

A7:=IF(((A6 79)),A6,0);

A8:=LLV(L,21);

A9:=HHV(H,21);

A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);

A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);

A12:=EMA(((0.667 * (REF(A10,1))) (0.333 * A10)),2);

A13:=LLV(L,55);

A14:=HHV(H,34);

A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);

A16:=(A11 A15) / 2;

A17:=EMA(((0.667 * (REF(A15,1))) (0.333 * A10)),2);

A18:=EMA(A16,5);

A19:=EMA(((0.667 * (REF(A18,1))) (0.333 * A18)),2);

A20:=CROSS(A10,A11);

A21:=(CROSS(A10,A19)) AND (A19 = 工作线) AND (C >= O)),H,L,0,1),COLORRED;

STICKLINE(((C >= 工作线) AND (C >= O)),O,C,2,1),COLORRED;

STICKLINE(((C >= 工作线) AND (C = 工作线) AND (C <= O)),O,C,2,0),COLORRED;

STICKLINE(((C = O)),H,L,0,1),COLORGREEN;

STICKLINE(((C = O)),O,C,2,1),COLORGREEN;

STICKLINE(((C < 工作线) AND (C <= O)),H,L,0,0),COLORGREEN;

STICKLINE(((C < 工作线) AND (C <= O)),O,C,2,0),COLORGREEN;

撰写方式:A23:=((C L) H)/3;

A24:=EMA(A23,6);

A25:=EMA(A24,5);

CROSS(A24,A25);

广告管理-720PX*80PX

  • 关注微信
上一篇:KD选股公式
下一篇:主要入场改下

相关文章

微信公众号