广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

涨停后40天中持续5天为阴跌的选股公式

  • 牛股公式
  • 2020-09-05 17:20
  • 牛股网
广告管理-720PX*80PX

编写标准:1、最先这一个股是涨停。

2、是涨停以后的40个股票交易时间中,有5天为阴跌。

3、这5天的阴跌下滑累计超出10点,而低于15的。

编写方式:ST:=INBLOCK('ST版块');

ZT:=C/REF(C,1)>=1.099 OR C/REF(C*ST,1)>=1.049;

A:=BARSLAST(ZT)=40;

ZF:=(C/REF(C,1)-1)*100;

五连阴:=DOWNNDAY(C,5) AND NDAY(O,C,5) AND SUM(ZF,5)>10 AND SUM(ZF,5)<15;

选择股票:A AND 五连阴;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号