广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通信达的BIAS指标值

  • 牛股公式
  • 2020-09-05 17:19
  • 牛股网
广告管理-720PX*80PX

撰写标准:BIAS(6,12,24)6日乖离率超过-6%,12日乖离率超过-10%,24日乖离率超过-16%。。画条平行线

撰写方式:BIAS1 :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

BIAS2 :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

TT:=BIAS1>-6 AND BIAS2>-10 AND BIAS3>-16;

DRAWLINE(TT,L,REF(TT,1),REF(L,1),1),LINETHICK2,COLORRED;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号