广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

用房子线指标值写一个预警信息公式计算

  • 牛股公式
  • 2020-09-05 17:11
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

不便教师做一个出現红色买进箭头符号时的选股公式

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

{柱状线}

AAA1:=(DIF1-DEA1)*2*60;

AAA上:IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL),

STICK,COLORRED,LINETHICK1;

AAA下:IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL),STICK,COLORYELLOW,LINETHICK1;

买进线:7;

房子:AAA1-REF(AAA1,1),COLORRED;

DRAWICON(CROSS(房子,买进线),买进线,1);

解释以下:

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA1:=EMA(DIF1,9);

{柱状线}

AAA1:=(DIF1-DEA1)*2*60;

买进线:=7;

房子:=AAA1-REF(AAA1,1),COLORRED;

CROSS(房子,买进线);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号