广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

资产今天注入的选择股票

  • 牛股公式
  • 2020-09-05 17:10
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:

网民寻求帮助:

{ P1 5 0 999 1

P2 10 0 999 1

P3 20 0 999 1

P4 30 0 999 1

P5 60 0 999 1

P6 120 0 999 1}

MA1:MA(CLOSE,P1);

MA2:MA(CLOSE,P2);

MA3:MA(CLOSE,P3);

MA4:MA(CLOSE,P4);

MA5:MA(CLOSE,P5);

MA6:MA(CLOSE,P6);

A1:=amount*(bigorder(1,2)-bigorder(2,2))/10000;

A5:=sum(A1,5);

A10:=sum(A1,10);

A20:=sum(A1,20);

drawtextrel(10,550,'今天资金流入:' numtostrn(A1,1) '万'),colorwhite;

drawtextrel(10,630,'五日 资金流入:' numtostrn(A5,1) '万'),colorgreen;

drawtextrel(10,710,'10日资金流入:' numtostrn(A10,1) '万'),coloryellow;

drawtextrel(10,790,'20日资金流入:' numtostrn(A20,1) '万'),colorred;

解释以下:

A1:=amount*(bigorder(1,2)-bigorder(2,2))/10000;

A5:=sum(A1,5);

A1>A5;

============

A1:=amount*(bigorder(1,2)-bigorder(2,2))/10000;

A10:=sum(A1,10);

A1>A10;

==========

这般生搬硬套,要想超过几天自身调就可以。

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号