广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式发财并不是梦淘宝主图指标公式

  • 牛股公式
  • 2020-09-18 18:34
  • 牛股网
广告管理-720PX*80PX

MA5:EMA(C,5);

MA13:EMA(C,13);

MA34:EMA(C,34);

MA55:EMA(C,55);

MA120:EMA(C,120);

SXZH1:=MAX(MAX(MAX(MA5,MA13),MA34),MA55)/

MIN(MIN(MIN(MA5,MA13),MA34),MA55)<=1.01

AND MA13>REF(MA13,1) AND MA34>REF(MA34,1) AND MA55>REF(MA55,1);

SXZH2:=MAX(MAX(MA5,MA13),MA34)/

MIN(MIN(MA5,MA13),MA34)<=1.01 AND MA5>REF(MA5,1)

AND MA13>REF(MA13,1) AND MA34>REF(MA34,1);

SXZH3:=MAX(MAX(MA5,MA13),MA120)/

MIN(MIN(MA5,MA13),MA120)<=1.01

AND MA13>REF(MA13,1);

SXZH4:=MAX(MAX(MA13,MA34),MA55)/

MIN(MIN(MA13,MA34),MA55)<=1.01

AND MA13>REF(MA13,1);

SXZH:=SXZH1 OR SXZH2 OR SXZH3 OR SXZH4;

STICKLINE(SXZH,LLV(C,5)*0.998,LLV(C,5)*0.995,50,0),COLORWHITE;

A5:=REF(C,2);

A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;

A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),1,0);

DRAWTEXT(A7>0,H,'卖'),LINETHICK3,COLORGREEN;

A23:=((C L) H) / 3;

A24:=EMA(A23,6);

A25:=EMA(A24,5);

A26:=CROSS(A24,A25);

DRAWICON(A26,(LOW /1.005),'买');

通达信发财不是梦主图指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号