广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信潜伏波段动能指标公式

  • 牛股公式
  • 2020-09-18 18:34
  • 牛股网
广告管理-720PX*80PX

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2,COLORSTICK;

FH:=REF(MACD,1)<0 OR REF(MACD,2)<0;

股票短线:EMA(CLOSE,10) - EMA(CLOSE,57),COLORRED,LINETHICK2;

中心线:EMA(股票短线,5),COLORGREEN,LINETHICK1;

高低分界点:0, COLORFF00FF,LINETHICK5,POINTDOT;

STICKLINE(股票短线>中心线,股票短线,中心线,2,0),COLORYELLOW;

选择股票:CROSS(股票短线,中心线) AND REF(股票短线,2)<股票短线 AND REF(中心线,1)<中心线 ;

通达信潜伏波段动能指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号