广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

双头排到宿量回踏13曰均线公式计算

  • 牛股公式
  • 2020-09-05 17:08
  • 牛股网
广告管理-720PX*80PX

编写标准:双头排到宿量回踏13曰均线再放量上涨过前一天收盘价格的选股公式

编写方式:M5:=MA(C,5);

M13:=MA(C,13);

M20:=MA(C,20);

M30:=MA(C,30);

M60:=MA(C,60);

DT:=M5>M13 AND M13>M20 AND M20>M30 AND M30>M60;

TJ:=EVERY(V<REF(V,1) AND L<REF(L,1),2) AND L<M13 AND C>M13;

C>REF(C,2) AND V=HHV(V,3) AND REF(TJ,1) AND DT;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号