广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式股票换手和背离指标公式

  • 牛股公式
  • 2020-09-18 18:30
  • 牛股网
广告管理-720PX*80PX

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

K1:=SMA(RSV,3,1);

D1:=SMA(K1,3,1);

KK:=INTPART(K1);

DD:=INTPART(D1);

TFXXS:=KK DD;

TGLXS:=(TFXXS-REF(TFXXS,1));

换手率:VOL/CAPITAL*100,LINETHICK0;

看中点位找背离:MA(TFXXS,5)-换手率;

点位交给有心人:MA(TFXXS,15) 换手率;

STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS 100,2.5,0),COLOR0000AA;

STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS 100,1.5,0),COLOR0022CC;

STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS 100,0.5,0),COLOR0055FF;

STICKLINE(TGLXS<0 AND TGLXS>REF(TGLXS,1),100,TGLXS 100,2.5,0),COLORAA00BB;

STICKLINE(TGLXS<0 AND TGLXS>REF(TGLXS,1),100,TGLXS 100,1.5,0),COLORCC22BB;

STICKLINE(TGLXS<0 AND TGLXS>REF(TGLXS,1),100,TGLXS 100,0.5,0),COLORFF55BB;

STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS 100,2.5,0),COLOR00AAFF;

STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS 100,1.5,0),COLOR00CCFF;

STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS 100,0.5,0),COLOR00FFFF;

STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS 100,2.5,0),COLORFF7700;

STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS 100,1.5,0),COLORFFAA22;

STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS 100,0.5,0),COLORFFFF55;

STICKLINE(TGLXS=0 AND REF(TGLXS,1)>=0,100,TGLXS 100,8,0),COLORBROWN;

STICKLINE(TGLXS=0 AND REF(TGLXS,1)<0,100,TGLXS 100,8,0),COLORWHITE;

通达信换手和背离指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号