广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信决策玄机选股指标公式

  • 牛股公式
  • 2020-09-18 18:29
  • 牛股网
广告管理-720PX*80PX

VAR1:=EMA(CLOSE,24);

LD:=EMA(VAR1*0.8,5);

TJ2:=COUNT(O=C AND (REF(C,1)-C)/REF(C,1)>0.098,13);

TJ1:=(REF(LD,1)>REF(C,1) AND C>LD AND C>REF(C,1)*1.02 AND TJ2<1) ;

XG:FILTER(TJ1,3);

通达信决策玄机选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号