广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式杂乱工程爆破指标公式

  • 牛股公式
  • 2020-09-18 18:29
  • 牛股网
广告管理-720PX*80PX

CJ:=(C H L O)/4;

幅度1:=(H-REF(H,1))/CJ;

幅度2:=(L-REF(L,1))/CJ;

多方面:FORCAST(SMA(幅度1 幅度2,3,1),36)*10000,COLORRED,linethick2;

空放:FORCAST(MIN(多方面,34)-SMA(幅度1 幅度2,3,1)*10000,36);

强度: (多方面 空放)/2;

强中强:SLOPE(强度,2)*30;

出击:COUNT(SLOPE(REF(多方面,1),3)<0 and SLOPE(多方面,2)>0,2) and COUNT(CROSS(强中强,0),2),linethick1;

DRAWTEXT(出击,0,1);

通达信混沌爆破指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号